Jump to content

EdwinCorrecha

Members
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About EdwinCorrecha

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. EdwinCorrecha

    Programa1

    Programa1 View File Hola, estoy trabajando en este código de escalera, pero tengo algunos problemas: 1. El display de alarmas no siempre se activa cuando pulso el boton de mostrar las alarmas. 2. el bit de activación con el disparo de la alarma se activa la primera vez, como tengo solamente la opción de reconocer y no de resetear, al momento de desactivarse desaparece, y cuando se vuelvo a activar la alarma el bit de disparo no se activa. Alguien podria decirme que estoy haciendo mal? soy principiante gracias Submitter EdwinCorrecha Submitted 09/17/2017 Category From Users: VisiLogic applications  
  2. Saludos, Soy novato, quisiera saber por que el bit de disparo de una alarma se activa solamente 1 vez, al reconocerla o quitarse la alarma y volverla a presentar el bit de disparo no se activa. Por otro lado muchas veces despues de reconcoer todas las alarmas activas me es imposible visualizar el display de alarmas. algunas veses se muestra y otras no.Programa1
  3. EdwinCorrecha

    Programa1

    Version 1.0.0

    129 downloads

    Hola, estoy trabajando en este código de escalera, pero tengo algunos problemas: 1. El display de alarmas no siempre se activa cuando pulso el boton de mostrar las alarmas. 2. el bit de activación con el disparo de la alarma se activa la primera vez, como tengo solamente la opción de reconocer y no de resetear, al momento de desactivarse desaparece, y cuando se vuelvo a activar la alarma el bit de disparo no se activa. Alguien podria decirme que estoy haciendo mal? soy principiante gracias
  4. The bit that I want to activate to expel the trigger from the machine is not activated. Does anyone know I'm doing wrong?
  5. El bit que quiero activar para ejecutar el disparo de la maquina no se activa. Alguien sabe que estoy haciendo mal???
  6. Saludos, soy edwin y soy novato en la programación de PLC's, me encuentro trabajando en un proyecto con el PLC V430. Mi problema consiste en que no puedo lograr que al activarse una alarma , active el bit. logro que las alarmas se activen y mostrarlas en el display. Pero no puedo lograr que activen un ir (MB), el cual quiero utilizar para apagar la máquina que estoy programando. les agradezco su ayuda.
×