Jump to content

Search the Community

Showing results for tags 'reset'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Our Community
    • Come on in!
  • News and Announcements
    • New! UniLogic V1.24 introduces VFDS from Unitronics!!
    • VisiLogic:9.8.64 - Link to mobile app, Ladder: 2x the Space!
    • New!!! ***** U90 Ladder*****
  • UniStream HMI + PLC Programmable Controllers & UniLogic Software
    • UniStream: Hardware
    • UniLogic Software
    • UniLogic UDFBs
    • Industry 4.0, IioT, MQTT--Looking forward
  • Vision, Samba, Jazz and M90 PLC + HMIs & Software
    • Vision & Samba PLC + HMI Controllers & VisiLogic Software
    • Jazz, M91 PLCs and U90Ladder
  • Software Utilities
    • SD Card Suite
    • Remote Operator
    • Remote Access
    • DataXport and DataXls
    • UniDownloader
    • UniOPC
    • UniDDE
  • Utilities for .net and Visual Studio
    • Unitronics PCOM Protocol
    • COM Object ActiveX .dll
    • .NET driver
  • Project Design
    • ...I have a project...what hardware do I need?
  • User Application Stories
    • Just finished a great project?
  • Tips and Tricks
    • Best Programming Practices
    • Tips and Tricks
  • Job Board
    • Projects seeking Programmers
    • Programmers seeking Projects
  • General Discussion
    • We're Listening...
    • The Lounge
  • News and Announcements Copy

Calendars

  • Community Calendar

Blogs

  • Unitronics' Blog: PLCs, HMIs and more
  • Saragani's Blog
  • Simon's Blog
  • Ash Neilson's Blog
  • Joe Tauser's Blog
  • Unitronics en Español
  • Powered by AMPS
  • Alldrives UK's Blog
  • Unitronics, Howman Style
  • PLCNewbie's Blog
  • Telestar Automation Blog
  • Webinars Collection
  • Tim's Corner
  • Blog
  • TELESTAR (Italian)
  • i4 Automation
  • i4 Automation (UK)
  • Unistream UDFB's

Categories

  • From Headquarters: Sample Applications
    • From Headquarters: VisiLogic
    • From Unitronics: U90 Ladder applications
  • User-submitted Applications
    • From Users: VisiLogic applications
    • From Users: U90 Applications

Categories

  • Articles
    • Forum Integration
    • Frontpage
  • Pages
  • Miscellaneous
    • Databases
    • Templates
    • Media

Categories

  • New Features
  • Other

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 4 results

  1. Hello, if someone can help me it would be great! I just got the V-570 PLC and had it wired up to my inputs and outputs, and wanted to test it out. I have two issues I need to fix: First I tried to upload my project to the SD card, and put it in the PLC and run it. I wanted to see if I could just do basic screen navigation first. However, when I ran the program, after clicking on the first screen, it glitched out and turned a solid blue with no buttons. I figured it was a coding error on my part, but how do I take the program off of the PLC and restore it to the little animation sequence it had when I first turned it on? When I turn the maching off and on again it just goes back to the solid blue screen I had before. The second issue is, i figure to stop this from happening again I can debug it by the online test mode. However, when I followed the instructions to install the drivers and plugged the USB in, it said the port was not open and "may be used by another application". Is this a network firewall issue? I've attached the screen that comes up. If someone can help that would be great, I'm new to all of this and worried I might break something if I try to fix this myself. Thanks in advance!
  2. Hi everyone! Is there any way to reset the MI associated to an HSC input by software? The problem is that if I don't do that, it will overflow. Thanks in advance, Gonzalo PS: I'm using a V350
  3. Dear Friends, In dryer I changed CMOS battery... After that it working normally.I can set my values as like before replacing CMOS battery... When I start the machine I can't see thee temperature on display.It simply showing ****.****like How to solve this problem..?
  4. Hi I am a newbie to Visilogic and I am really sturggling to reset me TD timers to the preset value after they have counted down (in this case 15 seconds). I have attached a screen shot of the visilogic screen of my current configuration of the timer. Please can someone help and tell me what I am doing wrong as I am pulling my hair out! Thanks Russ
×
×
  • Create New...