Jump to content

Recommended Posts

Greetings to all, I hope that the global pandemic problem is solved soon, but we must continue to keep our minds busy.


I am having a problem downloading a program in EX-RC1, the error that appears is in the image that I attach, I have tried everything I can think of but it always shows the same thing. I'm starting and it's an example from the Visilogic library.

Thanks in advance.

EX-RC1.PNG

Share this post


Link to post
Share on other sites

Hi,

If anybody have same problem, then send request to support@unitronics.com

We will send instruction how to correct this.

B.R.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...