Jump to content

Edgar

Members
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Edgar

  • Rank
    Newbie
  1. Thanks Ausman. I'm using the latest version of Swapper that will have installed along with 9.8.31 to register, and now all works fine.
  2. Hello, I have VIsilogic Version 9.8.31, I have downloaded Visilogic swapper version 9.4.0 and 9.3.1 (zip files, and extract them), but when i use Visilogic swapper to register version 9.4.0 or 9.3.1 an error message appears: "Runtime error 339 Component amiTapi.ocx or one of its dependencies not correctly registered: a file is missing or invalid". What can I do to solve this?
×
×
  • Create New...